<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren - CIO</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="CIO" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@CioNL" >
<meta name="twitter:creator" content="@CioNL" >
<meta property="fb:app_id" content="247943278554279" >
<meta name="description" content="Huidige verdedigingsstrategieën volstaan overduidelijk niet om IT-bedreigingen af te wenden. Om samen succesvol te zijn moeten bedrijfsleiders de behoeften van hun IT- en beveiligingsteams begrijpen. " >
<meta property="og:title" content="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren" >
<meta property="og:description" content="Samen succesvol zijn betekent elkaars behoefte op security-vlak begrijpen" >
<meta property="og:image" content="https://static.cio.nl/thumbnails/400/3/2/322f432acf020b0f901a118f21fb8a42.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" >
<meta name="twitter:title" content="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren" >
<meta name="twitter:description" content="Samen succesvol zijn betekent elkaars behoefte op security-vlak begrijpen" >
<meta name="twitter:image" content="https://static.cio.nl/thumbnails/400/3/2/322f432acf020b0f901a118f21fb8a42.jpg" >
<meta property="article:section" content="Security" >
<meta property="article:author" content="https://cio.nl/auteur/leon-de-werker" >
<meta name="keywords" content="" >
<meta name="news_keywords" content="" ><link href="/css/jquery-ui.min.css?r20200225161919" media="all" rel="stylesheet" type="text/css" >
<link href="//static.cio.nl/css/cso.css?r20200225161919" media="all" rel="stylesheet" type="text/css" >
<link href="//static.cio.nl/images/ico/cso.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="//static.cio.nl/images/ico/cso.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="//static.cio.nl/css/icons.css?r20200225161919" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="/css/highlighting.css?r20200225161919" media="all" rel="stylesheet" type="text/css" >
<link href="/images/ico/cso.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="/images/ico/cso.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" rel="canonical" ><!--start Sourcepoint code-->
<script>
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146; // 3966;
window._sp_.config.mms_domain = 'cmp.cio.nl' ;

window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});
</script>
<script src="/javascripts/cmp-sp.js"></script>

<script>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</script>
<!--end Sourcepoint code-->
<script type="text/javascript">
    //<!--
var fob = { debug : false, config : { permutive : true, leadboxer : true }, meta : {}, permutive : {}, view : {}, funcs : {}, ads : { slotsRendered : [] }, log : function() { if (this.debug) { console.log.apply(null, Array.prototype.slice.call(arguments)) }} }    //-->
</script>
<script type="text/javascript">
    //<!--
fob.campaigns = { amazonWs : {} }    //-->
</script>
<script type="text/javascript" src="//static.cio.nl/javascripts/vendor/jquery-1.8.2.min.js?r20200225161919"></script>
<script type="text/javascript" src="//static.cio.nl/javascripts/fob-external.js?r20200225161919"></script>
<script type="text/javascript" src="//static.cio.nl/javascripts/fob-custom.js?r20200225161919"></script>
<script type="text/javascript" src="//static.cio.nl/javascripts/advert.js?r20200225161919"></script>
<script type="text/javascript" src="//static.cio.nl/javascripts/jquery-documentready.js?r20200225161919"></script>
<script type="text/javascript" src="//static.cio.nl/javascripts/async-data-functions.js?r20200225161919"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript">
    //<!--
if(typeof Promise === "undefined") document.write('<script src="https://www.promisejs.org/polyfills/promise-7.0.4.min.js"></scr'+'ipt>');    //-->
</script>
<script type="text/javascript" async="async" data-comment="Index Exchange" src="//js-sec.indexww.com/ht/p/183980-179677418041797.js"></script>
<script type="text/javascript">
    //<!--

        // Load GPT
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];

        window.googletag.cmd.push(() => {
            googletag.pubads().disableInitialLoad();
                googletag.pubads().addEventListener('slotRenderEnded', ev => {
                    fob.ads.slotsRendered.push(ev.slot.getSlotId().getDomId().substr(3));
                });
        });

        // Google Custom Search
        (function() {
                var cx = '010258104434575962100:h-_yirb40vi';
                var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                    '//www.google.com/cse/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
        })();

        // Permutive (1/2)
        if (fob.config.permutive) {
            window.googletag.cmd.push(function () {
              if (window.googletag.pubads().getTargeting('permutive').length === 0) {
                var kvs = window.localStorage.getItem('_pdfps');
                window.googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
              }
            });
        }

        // Google Analytics
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        var page = document.location.pathname + (document.location.pathname.charAt(document.location.pathname.length-1) == '/' ? '' : '/') + '';

                                                    ga('create', 'UA-7732116-1', { 'cookieDomain': 'cio.nl'} );
                                                       ga('create', 'UA-40525935-2', { 'name' : 'b2b', 'allowLinker': true });
                        var reFob = new RegExp('^https?:\/\/webwereld\.nl|^https?:\/\/computerworld\.nl|^https?:\/\/cio\.nl|^https?:\/\/itlibrary\.nl|^https?:\/\/cxo\.nl|^https?:\/\/itqa\.nl', 'i');
                           
                            ga.apply(null, JSON.parse('["set","dimension1","2020-02-26"]'));
                            ga.apply(null, JSON.parse('["set","dimension2","Sander Almekinders"]'));
                            ga.apply(null, JSON.parse('["set","dimension3","Achtergrond"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension1","2020-02-26"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension2","Leon de Werker"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension3","Achtergrond"]'));
            
            ga('send', 'pageview', page);
            ga('b2b.send', 'pageview', page);

            $(document).ready(function() {
                $(document).on('click', 'a[href^=\"http://\"], a[href^=\"https://\"]', function(e) {
                    var link = $(this).attr('href');
                    var target = $(this).attr('target');

                    if (reFob && reFob.test && false === reFob.test(link)) {
                        trackOutboundLink('Externelink', link);
                    }
                    return true;
                });
            });

            $(document).ready(function() { 
                getAsyncDataFetcher().get({
                    insiderInit : {'referrer' : document.referrer}
                });
            });


        
            //-->
</script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20200225161919"></script>
<script type="text/javascript">
    //<!--
fob.config.isCso = true;    //-->
</script>
<script type="text/javascript">
    //<!--
ga('create', 'UA-69693919-1', { name : 'cso', allowLinker : true } ); ga('cso.send', 'pageview')    //-->
</script>            <script>
                         
  // Permutive (2/2)
  !function(){
    var perm = {"page":{"type":"article","audience":"enterprise","language":"nl","article":{"id":"A113457","title":"IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren","type":"background","description":"Samen succesvol zijn betekent elkaars behoefte op security-vlak begrijpen","isInsiderContent":false,"tax":{"primaryCategories":["security"],"secondaryCategories":[]},"tags":[],"language":"nl","authors":["Leon de Werker"],"source":"cio.nl"}}};
    var gTax = { primaryIds : [], secondaryIds : [] }
    var tax = { primaryCategories : [], secondaryCategories : [] }

    //perm.page.title=document.getElementsByTagName('title')[0].textContent;
    perm.page.description = document.head.querySelector("meta[name=description]").content;
    if (perm.page.article) {
        var a = perm.page.article;
        perm.page.keywords = a.keywords
        perm.page.tax = a.tax  || tax;
        perm.page.gTax = a.gTax || gTax;
        perm.page.tags = a.tags;
        perm.page.language = a.language; // overwrites default 'nl'
        delete a.tags;
        delete a.tax;
        delete a.gTax;
        delete a.language;
    } else {
        perm.page.keywords = [];
    }

    perm.page.ads = {
        enabled : true,
        adblocker : typeof adsAreShown == 'undefined',
    }

    fob.permutive.page = perm;

    if (fob.config.permutive) {
        !function(n,e,o,r,i){
            if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";
            for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){
            return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}
        }(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
        permutive.addon('web', perm);

        var permutiveScript = document.createElement('script');
        permutiveScript.async = true;
        permutiveScript.src = 'https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js';
        document.head.appendChild(permutiveScript);

    }

  }();
  // end of Permutive (2/2)         
            </script>
            
        

<script type="text/javascript">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</script>
<style type="text/css" media="screen">
<!--
#navigation-clone.sticky-nav .wrapper ul.right li.home-logo { background-image:url('/images/ico/cso-logo-small.png') !important; }
-->
</style>
<style type="text/css" media="screen">
<!--
#mobile-navigation .inner #logo { background-image: url('/images/layout/cso-logo-mobile.png') !important; background-size:78px; width: 78px; }
-->
</style>
<style type="text/css" media="screen">
<!--
#compact-navigation .inner #logo { background-image: url('/images/layout/cso-logo-mobile.png') !important; background-size:78px; width: 78px; }
-->
</style>
<style type="text/css" media="screen">
<!--
#tablet-navigation .inner #logo { background-image: url('/images/layout/cso-logo-mobile.png') !important; background-size:78px; width: 78px; }
-->
</style>
<style type="text/css" media="screen">
<!--
#main-menu .wrapper li.home-logo { background-image:url('/images/ico/cso-for-menu.png');}
-->
</style>
<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":113457,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=cio.nl"></script>

    </head>
    <body>
   
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N46KHT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N46KHT');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">

            <div id="mpu-left">
                            </div>    
            
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered; type marked as prohibited --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered; type marked as prohibited --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({ left: l + 'px', backgroundPositionX : (-1 * l) + 'px'}).show();
        $(right).css({right: r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                                                                    <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>
                                                                <li>
                            <a href="/state-of-it" title="State of IT">
                                <span>State of IT</span>
                            </a>
                        </li>
                                                             
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                         
                        <li>
                            <a rel="nofollow" href="https://www.monsterboard.nl/vacatures/q-ict-vacatures.aspx?WT.mc_n=olm_sk_feed_alliance_cio_nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>
                    
                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                <li class="mobile-li">
                            <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                <span>CIO Profielen</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-computerworld">
                            <a href="//www2.computerworld.nl">
                                <span>Computerworld</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cio">
                            <a href="//www2.cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper" data-date="20200227041610">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                                            <li id="tab-itqa" >
                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-itlibrary" >
                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                </li>
                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                            <li id="tab-cxo" >
                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-cio"  class="active">
                                    <a href="//www2.cio.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                </li>
                                                                                            <li id="tab-computerworld" >
                                    <a href="//www2.computerworld.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="CIO biedt alles waar de senior IT-manager naar opzoek is: de laatste achtergrond artikelen, Insider artikelen, whitepapers, interviews en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/cio-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
        $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    </script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Cisco gelooft in 'best of suite' in security" itemprop="headline" href="https://www2.cio.nl/security/113424-cisco-gelooft-in--best-of-suite--in-security">
                                                                    <img alt="Cisco gelooft in 'best of suite' in security" data-src="https://static.cio.nl/thumbnails/cropped/172x100/b/c/bc0e2d5752bd08f8eefe083a8a25f7b0.jpg">
                                                                    <p>Cisco gelooft in 'best of suite' in security</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Detacheren: vier mythes ontkracht" itemprop="headline" href="https://www2.cio.nl/management/113436-detacheren-vier-mythes-ontkracht">
                                                                    <img alt="Detacheren: vier mythes ontkracht" data-src="https://static.cio.nl/thumbnails/cropped/172x100/e/1/e18ee489271cdbe28e39d0b533f753b5.jpg">
                                                                    <p>Detacheren: vier mythes ontkracht</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Denk analoog! De beste voornemens voor de moderne CIO" itemprop="headline" href="https://www2.cio.nl/markttrends/113274-denk-analoog-de-beste-voornemens-voor-de-moderne-cio">
                                                                    <img alt="Denk analoog! De beste voornemens voor de moderne CIO" data-src="https://static.cio.nl/thumbnails/cropped/172x100/9/3/93cca2b26e586b285bf4393f50a43aef.jpg">
                                                                    <p>Denk analoog! De beste voornemens voor de moderne CIO</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe Cisco zijn monitoringsysteem vervangt" itemprop="headline" href="https://www2.cio.nl/management/113220-hoe-cisco-zijn-monitoringsysteem-vervangt">
                                                                    <img alt="Hoe Cisco zijn monitoringsysteem vervangt" data-src="https://static.cio.nl/thumbnails/cropped/172x100/e/e/ee3eabde20e3b576017770caa7f34659.jpg">
                                                                    <p>Hoe Cisco zijn monitoringsysteem vervangt</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 redenen waarom IT-leiders falen in innovatie" itemprop="headline" href="https://www2.cio.nl/management/112896-10-redenen-waarom-it-leiders-falen-in-innovatie">
                                                                    <img alt="10 redenen waarom IT-leiders falen in innovatie" data-src="https://static.cio.nl/thumbnails/cropped/172x100/7/1/719ac6238a3108ff8150039d5294a4a9.jpg">
                                                                    <p>10 redenen waarom IT-leiders falen in innovatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 factoren die nodig zijn voor geslaagde projecten" itemprop="headline" href="https://www2.cio.nl/projectmanagement/112665-5-factoren-die-nodig-zijn-voor-geslaagde-projecten">
                                                                    <img alt="5 factoren die nodig zijn voor geslaagde projecten" data-src="https://static.cio.nl/thumbnails/cropped/172x100/4/a/4a8f9dc02f04bd045c110e13088e8ac3.jpg">
                                                                    <p>5 factoren die nodig zijn voor geslaagde projecten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="5 geheimen van hoog-presterende teams" itemprop="headline" href="https://www2.cio.nl/management/112149-5-geheimen-van-hoog-presterende-teams">
                                                                    <img alt="5 geheimen van hoog-presterende teams" data-src="https://static.cio.nl/thumbnails/cropped/172x100/e/1/e1a0dbdf2acd70ec6312f25263f366fa.jpg">
                                                                    <p>5 geheimen van hoog-presterende teams</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wie in chaos werkt kan niet eens snel falen" itemprop="headline" href="https://www2.cio.nl/projectmanagement/112101-wie-in-chaos-werkt-kan-niet-eens-snel-falen">
                                                                    <img alt="Wie in chaos werkt kan niet eens snel falen" data-src="https://static.cio.nl/thumbnails/cropped/172x100/0/5/05a1e3f701ad2b1554b10068bafeaaf3.png">
                                                                    <p>Wie in chaos werkt kan niet eens snel falen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Markttrends" itemprop="url" href="/markttrends"><span>Markttrends</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/markttrends">Laatste artikelen over Markttrends</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Het Europese landschap voor gegevensprivacy: waar moeten we op letten in 2020?" itemprop="headline" href="https://www2.cio.nl/markttrends/113451-het-europese-landschap-voor-gegevensprivacy-waar-moeten-we-op-letten-in-2020">
                                                                    <img alt="Het Europese landschap voor gegevensprivacy: waar moeten we op letten in 2020?" data-src="https://static.cio.nl/thumbnails/cropped/172x100/e/e/ee43a65b7aece6de1a1b4347f2aa480e.jpg">
                                                                    <p>Het Europese landschap voor gegevensprivacy: waar moeten we op letten in 2020?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Revolutie in software-ontwikkeling in 2020" itemprop="headline" href="https://www2.cio.nl/markttrends/113382-revolutie-in-software-ontwikkeling-in-2020">
                                                                    <img alt="Revolutie in software-ontwikkeling in 2020" data-src="https://static.cio.nl/thumbnails/cropped/172x100/7/7/7796ae27449aff0b6b2ff39db75598a6.jpg">
                                                                    <p>Revolutie in software-ontwikkeling in 2020</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Maak AI ethischer in drie stappen" itemprop="headline" href="https://www2.cio.nl/markttrends/113370-maak-ai-ethischer-in-drie-stappen">
                                                                    <img alt="Maak AI ethischer in drie stappen" data-src="https://static.cio.nl/thumbnails/cropped/172x100/e/a/ea080087bf6b162e6c7ef8515b8efe02.jpg">
                                                                    <p>Maak AI ethischer in drie stappen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom IT-leiders Chinees moeten leren praten" itemprop="headline" href="https://www2.cio.nl/markttrends/113283-waarom-it-leiders-chinees-moeten-leren-praten">
                                                                    <img alt="Waarom IT-leiders Chinees moeten leren praten" data-src="https://static.cio.nl/thumbnails/cropped/172x100/8/d/8df17bcb4d85d2a80dc0a66e1fe00049.png">
                                                                    <p>Waarom IT-leiders Chinees moeten leren praten</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren" itemprop="headline" href="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren">
                                                                    <img alt="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren" data-src="https://static.cio.nl/thumbnails/cropped/172x100/3/2/322f432acf020b0f901a118f21fb8a42.jpg">
                                                                    <p>IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zo pak je security-uitdagingen aan in 2020" itemprop="headline" href="https://www2.cio.nl/security/113445-zo-pak-je-security-uitdagingen-aan-in-2020">
                                                                    <img alt="Zo pak je security-uitdagingen aan in 2020" data-src="https://static.cio.nl/thumbnails/cropped/172x100/3/8/386945490b2bf84021942e4b3a793875.jpg">
                                                                    <p>Zo pak je security-uitdagingen aan in 2020</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Cisco gelooft in 'best of suite' in security" itemprop="headline" href="https://www2.cio.nl/security/113424-cisco-gelooft-in--best-of-suite--in-security">
                                                                    <img alt="Cisco gelooft in 'best of suite' in security" data-src="https://static.cio.nl/thumbnails/cropped/172x100/b/c/bc0e2d5752bd08f8eefe083a8a25f7b0.jpg">
                                                                    <p>Cisco gelooft in 'best of suite' in security</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom datadiefstal het ransomware-landschap volledig verandert" itemprop="headline" href="https://www2.computerworld.nl/security/113400-waarom-datadiefstal-het-ransomware-landschap-volledig-verandert">
                                                                    <img alt="Waarom datadiefstal het ransomware-landschap volledig verandert" data-src="https://static.cio.nl/thumbnails/cropped/172x100/9/a/9a8fb6295be09d8354f64868cb542a8c.png">
                                                                    <p>Waarom datadiefstal het ransomware-landschap volledig verandert</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="North Sea Port integreert systemen om schippers te ontzorgen" itemprop="headline" href="https://www2.computerworld.nl/cloud/113448-north-sea-port-integreert-systemen-om-schippers-te-ontzorgen">
                                                                    <img alt="North Sea Port integreert systemen om schippers te ontzorgen" data-src="https://static.cio.nl/thumbnails/cropped/172x100/6/3/636a7954d4381ce559277b104c77100d.jpg">
                                                                    <p>North Sea Port integreert systemen om schippers te ontzorgen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Cisco gelooft in 'best of suite' in security" itemprop="headline" href="https://www2.cio.nl/security/113424-cisco-gelooft-in--best-of-suite--in-security">
                                                                    <img alt="Cisco gelooft in 'best of suite' in security" data-src="https://static.cio.nl/thumbnails/cropped/172x100/b/c/bc0e2d5752bd08f8eefe083a8a25f7b0.jpg">
                                                                    <p>Cisco gelooft in 'best of suite' in security</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="4 bewezen stappen voor succesvolle cloudtransformatie" itemprop="headline" href="https://www2.cio.nl/cloud/113313-4-bewezen-stappen-voor-succesvolle-cloudtransformatie">
                                                                    <img alt="4 bewezen stappen voor succesvolle cloudtransformatie" data-src="https://static.cio.nl/thumbnails/cropped/172x100/e/c/ecda6ebb016d0576c5e13c5d495a4856.jpg">
                                                                    <p>4 bewezen stappen voor succesvolle cloudtransformatie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Goede partners maken een goede cloudstrategie" itemprop="headline" href="https://www2.cio.nl/cloud/113292-goede-partners-maken-een-goede-cloudstrategie">
                                                                    <img alt="Goede partners maken een goede cloudstrategie" data-src="https://static.cio.nl/thumbnails/cropped/172x100/4/2/42d39e861b76cebdef4ae128a519b05c.jpg">
                                                                    <p>Goede partners maken een goede cloudstrategie</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Big Data" itemprop="url" href="/big-data"><span>Big Data</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/big-data">Laatste artikelen over Big Data</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="North Sea Port integreert systemen om schippers te ontzorgen" itemprop="headline" href="https://www2.computerworld.nl/cloud/113448-north-sea-port-integreert-systemen-om-schippers-te-ontzorgen">
                                                                    <img alt="North Sea Port integreert systemen om schippers te ontzorgen" data-src="https://static.cio.nl/thumbnails/cropped/172x100/6/3/636a7954d4381ce559277b104c77100d.jpg">
                                                                    <p>North Sea Port integreert systemen om schippers te ontzorgen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Voortaan komt je koffie uit de blockchain" itemprop="headline" href="https://www2.cio.nl/markttrends/113268-voortaan-komt-je-koffie-uit-de-blockchain">
                                                                    <img alt="Voortaan komt je koffie uit de blockchain" data-src="https://static.cio.nl/thumbnails/cropped/172x100/6/1/61da6ab5c300a636ce17326949851ba6.jpg">
                                                                    <p>Voortaan komt je koffie uit de blockchain</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Self-service BI: Domo vs Tableau" itemprop="headline" href="https://www2.cio.nl/business-intelligence/113196-self-service-bi-domo-vs-tableau">
                                                                    <img alt="Self-service BI: Domo vs Tableau" data-src="https://static.cio.nl/thumbnails/cropped/172x100/1/1/11357aa29db9064fcb6e1e4f84170b56.jpg">
                                                                    <p>Self-service BI: Domo vs Tableau</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Analytics helpt Western Digital in strijd met concurrentie" itemprop="headline" href="https://www2.cio.nl/markttrends/113187-analytics-helpt-western-digital-in-strijd-met-concurrentie">
                                                                    <img alt="Analytics helpt Western Digital in strijd met concurrentie" data-src="https://static.cio.nl/thumbnails/cropped/172x100/e/d/edb807600507db8342916aac72d53968.jpg">
                                                                    <p>Analytics helpt Western Digital in strijd met concurrentie</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 manieren waarop de overheid technologie inzet" itemprop="headline" href="https://www2.cio.nl/management/113079-9-manieren-waarop-de-overheid-technologie-inzet">
                                                                    <img alt="9 manieren waarop de overheid technologie inzet" data-src="https://static.cio.nl/thumbnails/cropped/172x100/9/b/9bbca4b7edc9b82a167a0aa45d8629d5.jpg">
                                                                    <p>9 manieren waarop de overheid technologie inzet</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="IT-leiders oneens met gedragscode cloudleveranciers" itemprop="headline" href="https://www2.cio.nl/cloud/112983-it-leiders-oneens-met-gedragscode-cloudleveranciers">
                                                                    <img alt="IT-leiders oneens met gedragscode cloudleveranciers" data-src="https://static.cio.nl/thumbnails/cropped/172x100/8/2/822a27d52490253cedc8399abaa7e935.jpg">
                                                                    <p>IT-leiders oneens met gedragscode cloudleveranciers</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten" itemprop="headline" href="https://www2.cio.nl/markttrends/112905-microsoft-gaat-dataverzamelen---beter-uitleggen---aan-klanten">
                                                                    <img alt="Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten" data-src="https://static.cio.nl/thumbnails/cropped/172x100/1/1/11357aa29db9064fcb6e1e4f84170b56.jpg">
                                                                    <p>Microsoft gaat dataverzamelen ´beter uitleggen´ aan klanten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Overheid moet zijn cyberspionage-beleid heroverwegen" itemprop="headline" href="https://www2.cio.nl/markttrends/112839-overheid-moet-zijn-cyberspionage-beleid-heroverwegen">
                                                                    <img alt="Overheid moet zijn cyberspionage-beleid heroverwegen" data-src="https://static.cio.nl/thumbnails/cropped/172x100/a/7/a7b54b2f6d92cecb7f46d1d970768912.jpg">
                                                                    <p>Overheid moet zijn cyberspionage-beleid heroverwegen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             
                            
                                                            <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/motor-van-digitaal-succes">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Motor van digitaal succes" src="https://static.cio.nl/thumbnails/84x60/1/e/1e6e5cfdbc5e310693d417afdd4bd0d5.png">
                                                                   </div>
                                                                   <p>Motor van digitaal succes</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/moderne-organisatie-moderne-datastrategie">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Moderne datastrategie" src="https://static.cio.nl/thumbnails/344x60/5/c/5c18d3c817aaf770169045a548f34287.png">
                                                                   </div>
                                                                   <p>Moderne datastrategie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/explore-a-faster-more-secure-journey-to-the-cloud">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="A more secure journey to the cloud" src="https://static.cio.nl/thumbnails/161x60/8/6/86adfeea80d9615db011cf78bd06fdaa.png">
                                                                   </div>
                                                                   <p>A more secure journey to the cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/connected-planning?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connected Planning" src="https://static.cio.nl/thumbnails/200x60/d/b/db8e53ffc67c3f8638b6bfe4209cacb0.png">
                                                                   </div>
                                                                   <p>Connected Planning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/dont-let-your-software-bully-you">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Don't let your software bully you" src="https://static.cio.nl/thumbnails/169x60/4/f/4f5e8f72c2f37a580c75ff17d2cf5cc5.png">
                                                                   </div>
                                                                   <p>Don't let your software bully you</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/het-digitale-fundament">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Het Digitale Fundament" src="https://static.cio.nl/thumbnails/111x60/2/2/22f084bed9f08f78e8fdd0767309065f.png">
                                                                   </div>
                                                                   <p>Het Digitale Fundament</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/veilig-samenwerken-in-de-cloud">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Veilig samenwerken in de cloud" src="https://static.cio.nl/thumbnails/99x60/5/8/58ee7fe988f4ee285a88e9901095f448.png">
                                                                   </div>
                                                                   <p>Veilig samenwerken in de cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/data-insights">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Data insights" src="https://static.cio.nl/thumbnails/300x60/6/9/69dbac0cbb1b7302afb293388da36bbb.png">
                                                                   </div>
                                                                   <p>Data insights</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/connecting-people">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connecting People" src="https://static.cio.nl/thumbnails/91x60/5/3/533bf8cd69fd8d3681614674e6b531ab.png">
                                                                   </div>
                                                                   <p>Connecting People</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/verizon-protect-your-enterprise-from-threats">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Protect your enterprise from threats" src="https://static.cio.nl/thumbnails/90x60/7/a/7aad0d9c7e21b29ffd2cf3aa62105a37.png">
                                                                   </div>
                                                                   <p>Protect your enterprise from threats</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/workfront">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Transform Your Work" src="https://static.cio.nl/thumbnails/170x60/d/f/df2a34f767d95d7f4a730a3bae34418d.png">
                                                                   </div>
                                                                   <p>Transform Your Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/new-business-insights?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Ontdek nieuwe zakelijke inzichten" src="https://static.cio.nl/thumbnails/200x60/d/4/d44d669a6b1b866c144a6709c4c7868e.png">
                                                                   </div>
                                                                   <p>Ontdek nieuwe zakelijke inzichten</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                            
                                                            <li class="menu-item hover mega">
                                    <a href="/state-of-it" class="type-name" title="State of IT" itemprop="url"><span>State of IT</span></a>
                                </li>
                            
                                                            <li class="menu-item hover mega">
                                    <a href="https://www.monsterboard.nl/vacatures/q-ict-vacatures.aspx?WT.mc_n=olm_sk_feed_alliance_cio_nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>
                            
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen">
                                        <span class="menu-navigation-item-title">CIO Profielen</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="https://cio100.nl/?utm_source=cio&utm_medium=cio-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
                                            CIO|100                                        </a>
                                    </li>
                                    
                                                                        <li>
                                        <a target="_blank" href="http://cio.nl/profielen" title="CIO Profielen" class="primary x-item">
                                            CIO Profielen                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://cio.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://cio.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op cio.nl. Dit vinden wij jammer, want cio.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor cio.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
        $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a id="breadcrumbs-category-1" title="Security" class="category" href="/security">Security</a> <span class="separator">/</span> IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren</div>
        <div class="content-wrapper">

            <div class="content">
    
    
 <div class="welcome">
		<span class="emph">Welkom op cio.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://cio.nl/images/layout/cio-logo.png"/>
                <meta itemprop="url" content="https://cio.nl/images/layout/cio-logo.png">
            </div>
            <meta itemprop="name" content="Cio">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
        $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" data-text="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" data-text="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" data-text="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" data-text="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>


        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img data-src="https://static.cio.nl/thumbnails/cropped/200x126/3/2/322f432acf020b0f901a118f21fb8a42.jpg" alt="cybersecurity, success, requires, speedy, threat, identification," />
                <meta itemprop="thumbnailUrl" content="https://static.cio.nl/thumbnails/cropped/200x126/3/2/322f432acf020b0f901a118f21fb8a42.jpg" />
                <meta itemprop="url" content="https://static.cio.nl/thumbnails/cropped/200x126/3/2/322f432acf020b0f901a118f21fb8a42.jpg" alt="cybersecurity, success, requires, speedy, threat, identification,">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="113457">
                                IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren</h1>
                <p class="article-summary">Samen succesvol zijn betekent elkaars behoefte op security-vlak begrijpen</p>
                <h2>Huidige verdedigingsstrategieën volstaan overduidelijk niet om IT-bedreigingen af te wenden. Om samen succesvol te zijn moeten bedrijfsleiders de behoeften van hun IT- en beveiligingsteams begrijpen. </h2>
            </div>
        </div>

        <div id="header-mobile">
    
            <!--  DFP ad #ad_leaderboard-mob -->
<div id="ad_leaderboard-mob" class="leaderboard-mob adsBlock">
</div>
<script type="text/javascript">
        $('#ad_leaderboard-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
    </script>
<!--  end DFP ad #ad_leaderboard-mob -->
            
            <div id="top">
                <img src="https://static.cio.nl/thumbnails/cropped/200x126/3/2/322f432acf020b0f901a118f21fb8a42.jpg" alt="cybersecurity, success, requires, speedy, threat, identification," />
                <h1 itemprop="headline" data-id="113457">IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren</h1>
                <p class="article-summary">Samen succesvol zijn betekent elkaars behoefte op security-vlak begrijpen</p>
            </div>
            <h2>Huidige verdedigingsstrategieën volstaan overduidelijk niet om IT-bedreigingen af te wenden. Om samen succesvol te zijn moeten bedrijfsleiders de behoeften van hun IT- en beveiligingsteams begrijpen. </h2>
        </div>

        
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://static.cio.nl/thumbnails/cropped/35x35/0/7/07647c51d992821498814e18fbadf90c.jpg" />
            <div id="text">
                <a href="/auteur/leon-de-werker" title="Auteur: Leon de Werker" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Leon de Werker</a>
            </div>
            <ul id="icons">
                
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/achtergrond" title="Achtergrond" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Achtergrond</a></div>
                    <div id="date" itemprop="datePublished" content="2020-02-26T16:49:00+01:00">
                        26 februari 2020                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2020-02-26T16:47:34+01:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" data-short-url="http://www2.cio.nl/a/113457" data-txt="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren" data-img="https://static.cio.nl/uploads/w/j/wjcyc3jh4md97khu.jpg" data-summary="Samen succesvol zijn betekent elkaars behoefte op security-vlak begrijpen" data-src="CIO.nl" data-id="113457" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" data-text="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" data-text="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" data-text="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" data-text="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<p>Uit <a href="https://www.vmware.com/learn/Cybersecurity_271204_REG.html" target="_blank" rel="external">onderzoek van Forbes Insights</a> blijkt onder andere dat bedrijfsleiders en hun IT-/beveiligingsteams niet vaak dezelfde visie hebben op de voortgang en samenwerking als het gaat om cyberbeveiliging. Slechts 21% van IT-teams in de EMEA-regio is erg tevreden over de samenwerking met bedrijfsleiders als het gaat om cyberbeveiliging. Tegelijkertijd vindt 27% van C-level executives dat ze een belangrijk aandeel levert in de aanpak van beveiligingsproblemen, terwijl deze mening door slechts 16% van IT-beveiligingsmedewerkers wordt gedeeld.</p>

<p><div class="inline ubb box"></p>

<p><img  data-src="https://static.cio.nl/thumbnails/713/0/5/054a07a2308de2d2c6e17fb57e00967d.png" data-srcset="https://static.cio.nl/thumbnails/400/0/5/054a07a2308de2d2c6e17fb57e00967d.png 400w, https://static.cio.nl/thumbnails/550/0/5/054a07a2308de2d2c6e17fb57e00967d.png 550w, https://static.cio.nl/thumbnails/713/0/5/054a07a2308de2d2c6e17fb57e00967d.png 713w" data-sizes="(min-width:713px) 713px, 100vw"/><span style="font-weight:bold;">Het IDG Contributor Network geeft jou als IT-professional of opiniemaker een platform als je je kennis of mening wil delen met collega's via de websites van IDG: CIO.nl, CSO.nl, Computerworld.nl, Webwereld.nl en CxO.nl.</p>

<p>Analisten, experts en IT-professionals kunnen deelnemen aan het platform als zij hun collega's van originele content kunnen voorzien. We accepteren geen promotionele bijdragen of herschreven content. Deelname kan worden aangevraagd via <a href="mailto: contributor@idg.nl">contributor@idg.nl</a></p>

<p></span></p>

<p></div></p>

<p>Als bedrijven zich willen beschermen in het huidige landschap van evoluerende cyberbedreigingen, dan moet dit verschil worden overbrugd. Wat is dan de beste manier om cyberbedreigingen aan te pakken?</p>

<h2>Een security awareness-cultuur in de gehele organisatie</h2><p>IT-beveiliging is een taak van de gehele organisatie. Het belang van collaboratief leiderschap ??' de bewustwording van werknemers stimuleren, training faciliteren, van bovenaf culturele veranderingen laten zien en het eigenaarschap van cyber-hygiëne promoten, los van alle functionele bedrijfszuilen ??' kan en mag niet worden onderschat.</p>

<p>Aanvallen via ransomware of phishing gedijen in situaties waarin werknemers zich niet bewust zijn van (of slecht getraind zijn in) het belang van cyber-hygiëne. Door te investeren in doorlopende professionele training en door alle werknemers te betrekken bij de uitvoering van de beste werkwijzen voor beveiliging, wordt het risico op dergelijke inbreuken radicaal teruggebracht. Dit is niet alleen een bewezen praktijk, maar ook een uiterst kosteneffectieve manier om met dit risico om te gaan.</p>

<h2>Van een door paniek gedreven aanpak naar een doelgerichte methode</h2><p>Beveiliging moet volledig zijn geïntegreerd in de bedrijfsvoering, en niet als een vijfde wiel aan de wagen worden toegevoegd. Pas als beveiliging niet meer wordt beschouwd als een extra proces waaraan elke interne transactie moet worden onderworpen, kan het IT-beveiligingsteam worden gezien als een facilitator (in plaats van een hinderlijk element) in de bedrijfsvoering.</p>

<p>Bij een holistische beveiligingsaanpak ??' waarin alle elementen van de infrastructuur intrinsiek beveiligd zijn ??' kunnen IT-teams afstappen van een reactieve, door paniek gedreven aanpak van nieuwe cyber-bedreigingen en hun aandacht richten op het verkrijgen van expertise in bedrijfsrisico's. Zo kunnen C-level leidinggevenden optimaal presteren in hun managementrol en de belangrijkste en meest prangende aandachtspunten aanpakken.</p>

<h2>Vereenvoudigde beveiliging</h2><p>Uit onze enquête met Forbes Insights bleek dat organisaties vertrouwen op een enorm aantal individuele oplossingen van verschillende leveranciers die elk een klein stukje van de traditionele firewall-infrastructuur beveiligen en waaraan telkens een nieuw stukje beveiliging wordt toegevoegd naarmate nieuwe IT-modi worden geadopteerd (zoals mobiliteit, cloud of IoT). Meer dan de helft van alle respondenten in de EMEA-regio (54%) heeft plannen om nog meer geld uit te geven aan de detectie van cyberaanvallen en bedreigingen, in plaats van aan preventie. Ook alarmerend is dat bijna een derde van de respondenten (29%) aangeeft dat ze minstens 26 afzonderlijke beveiligingsoplossingen hebben geïnstalleerd in hun organisatie.</p>

<p>Door de beveiligingsmethoden te consolideren in één enkele, uniforme strategie vermindert u niet alleen de complexiteit en kosten, maar krijgt u tegelijkertijd een consistente beheermethode voor de bescherming van uw corporate data assets. Wanneer u het aantal leveranciers en producten/oplossingen omlaag brengt, kunnen uw IT- en beveiligingsteams zich richten op strategische projecten die meerwaarde hebben voor uw bedrijf. De inzet van cyber-hygiëne vormt daarbij een solide basis om meer samenwerking en innovatie in al uw teams en afdelingen te stimuleren.</p>

<p>De traditionele silo's van IT, beveiliging en de 'business' moeten worden opgebroken om het beveiligingslandschap te repareren. Door effectief samen te werken kunnen organisaties een 'beveiliging is overal'-mentaliteit implementeren, om zo betere resultaten te produceren en een nieuwe toekomst voor cyberbeveiliging in te luiden.</p>

</p><div id="article-scroll-bottom"></div>
            <!--  DFP ad #ad_video-intelligence -->
<div id="ad_video-intelligence" class="video-intelligence adsBlock">
</div>
<script type="text/javascript">
        $('#ad_video-intelligence').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_video-intelligence -->
    
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://www2.cio.nl/a/113457';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if ($(this).find('p').length) {
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            } else {
                content = $(this).html();
            }
            
                        if (content.length > 117) {
                content = content.substring(0, 113) + ' ...';
            }
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e) {
            e.preventDefault();
            var url = $(this).attr('href');
            if (!window.open(url, 'tweet', 'width=600,height=400')) {
                document.location = url;
            }
        });
        
                
    </script>

    <!--  DFP ad #ad_mpu_article -->
<div id="ad_mpu_article" class="mpu_article adsBlock">
</div>
<script type="text/javascript">
        $('#ad_mpu_article').responsiveAd({screenSize:'medium large x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_mpu_article -->
    <div class="block block-profiles-in-article block-list">
        <h2 class="title">Relevante profielen</h2>    <div class="content">
                    </div>
    <div class="footer">
        <a href="https://www2.cio.nl/profielen" class="">Bekijk alle CIO-profielen &raquo;</a><br />
        <a href="https://cxo.nl/profielen" class="">Bekijk alle CXO-profielen &raquo;</a>    </div>
</div>
    
    <div id="article-scripts">
            </div>

        <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" data-short-url="http://www2.cio.nl/a/113457" data-txt="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren" data-img="https://static.cio.nl/uploads/w/j/wjcyc3jh4md97khu.jpg" data-summary="Samen succesvol zijn betekent elkaars behoefte op security-vlak begrijpen" data-src="CIO.nl" data-id="113457" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" data-text="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" data-text="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" data-text="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" data-text="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  


        <!-- Lees meer blok -->

    
    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->


<div id="article-page-skyscraper-wrapper">
    <!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
        $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_skyscraper -->
</div>

        
            <div class="OUTBRAIN" data-src="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren" data-widget-id="AR_1"></div>
            <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

        
    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://cio.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        
        <!-- Sidebar wrapper -->
        <section id="sidebar">
                        <!--  DFP ad #ad_mpu -->
<div id="ad_mpu" class="mpu adsBlock">
</div>
<script type="text/javascript">
        $('#ad_mpu').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_mpu -->
<!-- Er is geen poll. -->                    </section>
        <!-- End of sidebar wrapper -->

    </div>

</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://www2.cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="Mensen zijn bang voor de technologische toekomst"><img src="https://static.cio.nl/thumbnails/cropped/120x68/e/e/eed253e384d7b8913229f98632ac6963.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://www2.cio.nl/markttrends/90906-mensen-zijn-bang-voor-de-technologische-toekomst" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="Mensen zijn bang voor de technologische toekomst">Mensen zijn bang voor de technologische toekomst</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
    
$(document).ready(function(){

    //Syntax highlighting
    $('#article pre').each(function(i, block) {
        hljs.highlightBlock(block);
    })

    // Briefcase
    $('.briefcase-button').click(function(e) {

        e.preventDefault();
        var articleId = 113457;
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });

    // Recommended
    $('#close-recommended').click(function(){
        $('#recommended-wrapper').slideUp('fast');
        $('#recommended-wrapper').animate({'right': '-380px'});
    });

});

    // Social buttons sticky
    function moveSocialButtons() {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if (scrollTop > articleTop - 10) {
            if (scrollTop + $socialButtonWrapper.height() < footerTop) {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            } else {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        } else {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>



<script>

// Facebook Pixel Code
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  113457,
    tag    : 'security',
    domain : window.location.host,
});

// End Facebook Pixel Code

</script>

                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-computerworld">
                                <a href="//www2.computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio" class="active">
                                <a href="//www2.cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a>

                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                </li>
                <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.idg.cmp.openSettings();">Cookievoorkeuren openen</a>
                </li>
                <li id="idgFooterHostingInfo">
                    <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                </li>
            </ul>
        </div>
    </div>
</div>                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

      
            </div>
</div>        <!-- End of overlays -->

        <script>
                            function checkAdBlocker() {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>

        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->

        <!-- Lazy Loading -->
        <script>
            let lazyLoading = {
                main : new LazyImageLoader({excludes : ['.mega.dropdown img']}),
                dropdown : new LazyImageLoader('.mega.dropdown'),
            }

            lazyLoading.main.update();
            
                    </script>
        
    </body>
</html>
